Un plug-in WordPress qui invite vos internautes à abandonner Internet Explorer 6

Si vous utilisez WordPress et que vous trouvez que la méthode du Hack CSS qui crash les navigateurs Internet Explorer 6 est trop violente, vous pouvez vous tourner vers une solution plus douce avec Shockingly Big IE6 Warning.

Ce plug-in affichera un bandeau de Warning si Internet Explorer 6 est détecté, avec des liens vers les navigateurs de nouvelles génération.

Voici ce que ça donne :

Un plug-in WordPress qui invite vos internautes à abandonner Internet Explorer 6

Vous avez un projet ?

Parlons-en ensemble

Nous contacter

Partager cet article

Noter cet article

Fabien Elharrar - 313 articles
Consultant en acquisition d'audience, monétisation web et growth hacking.
159 solutions pour monetiser votre blog
RECEVOIR LES MEILLEURS ARTICLES
JE M'ABONNE
Partagez
Tweetez
+1
Partagez
Un hack CSS pour crasher Internet Explorer 6

Fermer